<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด - บ้านและสวน</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.baanlaesuan.com/xmlrpc.php" />
                <script type="text/javascript" id="wpuf-language-script">
                var error_str_obj = {
                    'required' : 'is required',
                    'mismatch' : 'does not match',
                    'validation' : 'is not valid'
                }
            </script>
            <meta property="og:image" content="http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7.jpg" /><meta name="author" content="myhome">

<!-- This site is optimized with the Yoast SEO plugin v5.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="มาดูเรื่องที่ my home นำมาฝากวันนี้กันค่ะ ว่าประโยชน์ของ ฟองน้ำ นั้นมีอะไรบ้าง ที่นอกเหนือจากล้างจาน เพราะไหน ๆ ก็มีติดบ้านอยู่แล้ว มาใช้ให้คุ้มกันดีกว่า"/>
<link rel="canonical" href="http://www.baanlaesuan.com/75736/diy/sponge/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด - บ้านและสวน" />
<meta property="og:description" content="มาดูเรื่องที่ my home นำมาฝากวันนี้กันค่ะ ว่าประโยชน์ของ ฟองน้ำ นั้นมีอะไรบ้าง ที่นอกเหนือจากล้างจาน เพราะไหน ๆ ก็มีติดบ้านอยู่แล้ว มาใช้ให้คุ้มกันดีกว่า" />
<meta property="og:url" content="http://www.baanlaesuan.com/75736/diy/sponge/" />
<meta property="og:site_name" content="บ้านและสวน" />
<meta property="article:publisher" content="https://www.facebook.com/baanlaesuanmag" />
<meta property="article:tag" content="ideas" />
<meta property="article:tag" content="my home" />
<meta property="article:tag" content="sponge" />
<meta property="article:tag" content="ฟองน้ำ" />
<meta property="article:tag" content="ฟองน้ำล้างจาน" />
<meta property="article:section" content="DIY" />
<meta property="article:published_time" content="2017-08-30T15:48:18+00:00" />
<meta property="fb:app_id" content="1077500395633300" />
<meta property="og:image" content="http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="มาดูเรื่องที่ my home นำมาฝากวันนี้กันค่ะ ว่าประโยชน์ของ ฟองน้ำ นั้นมีอะไรบ้าง ที่นอกเหนือจากล้างจาน เพราะไหน ๆ ก็มีติดบ้านอยู่แล้ว มาใช้ให้คุ้มกันดีกว่า" />
<meta name="twitter:title" content="ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด - บ้านและสวน" />
<meta name="twitter:image" content="http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="บ้านและสวน &raquo; Feed" href="http://www.baanlaesuan.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.baanlaesuan.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='popup-maker-site-css'  href='http://www.baanlaesuan.com/wp-content/plugins/popup-maker/assets/css/site.min.css?ver=1.6.6' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-structure-css'  href='http://www.baanlaesuan.com/wp-content/plugins/tag-groups/css/jquery-ui.structure.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tag-groups-css-frontend-theme-css'  href='http://www.baanlaesuan.com/wp-content/plugins/tag-groups/css/ui-gray/jquery-ui.theme.min.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='wpuf-css-css'  href='http://www.baanlaesuan.com/wp-content/plugins/wp-user-frontend/assets/css/frontend-forms.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.baanlaesuan.com/wp-content/plugins/wp-user-frontend/assets/css/jquery-ui-1.9.1.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Poppins%3A400%2C700%7CDroid+Serif%3A400%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.baanlaesuan.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.7.5' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 50%;
                }
                
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.baanlaesuan.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.baanlaesuan.com/wp-content/themes/Newspaper/style.css?ver=7.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.baanlaesuan.com/wp-content/themes/Newspaper/includes/demos/recipes/demo_style.css?ver=7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend = {"ajaxurl":"http:\/\/www.baanlaesuan.com\/wp-admin\/admin-ajax.php","error_message":"Please fix the errors to proceed","nonce":"9806c00f04","word_limit":"Word limit reached"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/wp-user-frontend/assets/js/frontend-form.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/plupload/plupload.full.min.js?ver=2.1.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/plupload/handlers.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/wp-user-frontend/assets/js/jquery-ui-timepicker-addon.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpuf_frontend_upload = {"confirmMsg":"Are you sure?","nonce":"9806c00f04","ajaxurl":"http:\/\/www.baanlaesuan.com\/wp-admin\/admin-ajax.php","plupload":{"url":"http:\/\/www.baanlaesuan.com\/wp-admin\/admin-ajax.php?nonce=034868a3a2","flash_swf_url":"http:\/\/www.baanlaesuan.com\/wp-includes\/js\/plupload\/plupload.flash.swf","filters":[{"title":"Allowed Files","extensions":"*"}],"multipart":true,"urlstream_upload":true,"warning":"Maximum number of files reached!","size_error":"The file you have uploaded exceeds the file size limit. Please try again.","type_error":"You have uploaded an incorrect file type. Please try again."}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/wp-user-frontend/assets/js/upload.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.baanlaesuan.com\/wp-admin\/admin-ajax.php","security":"7fd333dedd","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.baanlaesuan.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.baanlaesuan.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.baanlaesuan.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.baanlaesuan.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.baanlaesuan.com/?p=75736' />
<link rel="alternate" type="application/json+oembed" href="http://www.baanlaesuan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.baanlaesuan.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F&#038;format=xml" />
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "20643743" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="http://b.scorecardresearch.com/p?c1=2&c2=20643743&cv=2.0&cj=1" />
</noscript>
<!-- End comScore Tag -->

<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1139585281171051200']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t){e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t);})(document,'script');
</script>

<!-- Cxense script end --><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.baanlaesuan.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.baanlaesuan.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/www.baanlaesuan.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.3";
var td_get_template_directory_uri="http:\/\/www.baanlaesuan.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="snap";
var tds_logo_on_sticky="";
var tds_header_style="9";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#35a533";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<!-- BEGIN GADWP v5.1.1.1 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-16304652-2', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->
		<style type="text/css" id="wp-custom-css">
			/*
Welcome to Custom CSS!

To learn how this works, see http://wp.me/PEmnE-Bt
*/
/*CSS filter Grayscale*/		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="pum-styles" type="text/css" media="all">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</style>
    <script>
  (function() {
    var useSSL = 'https:' == document.location.protocol;
    var src = (useSSL ? 'https:' : 'http:') +
        '//www.googletagservices.com/tag/js/gpt.js';
    document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
  })();
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/268886756/bs-300x250-incontent-1', [300, 250], 'bs-300x250-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x250-incontent-2', [300, 250], 'bs-300x250-incontent-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x250-mobile-1', [300, 250], 'bs-300x250-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x250-mobile-2', [300, 250], 'bs-300x250-mobile-2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x250_1', [300, 250], 'bs-300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x250_2', [300, 250], 'bs-300x250_2').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x250_3', [300, 250], 'bs-300x250_3').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x600_1', [300, 600], 'bs-300x600_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-728x90_1', [728, 90], 'bs-728x90_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-970x250_1', [970, 250], 'bs-970x250_1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-970x540-1', [970, 540], 'bs-970x540-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-300x180-incontent-1', [300, 180], 'bs-300x180-incontent-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-320x100-mobile-footer', [320, 100], 'bs-320x100-mobile-footer').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-320x100-mobile-1', [320, 100], 'bs-320x100-mobile-1').addService(googletag.pubads());
    googletag.defineSlot('/268886756/bs-320x100-mobile-2', [320, 100], 'bs-320x100-mobile-2').addService(googletag.pubads());
    // Mobile Device
    googletag.defineSlot('/268886756/bs-640x360-incontent-1', [640, 360], 'div-gpt-ad-1489402209802-1').addService(googletag.pubads());
    // Mobile Device
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.enableServices();
  });
</script>
</head>

<body class="post-template-default single single-post postid-75736 single-format-standard sponge wpb-js-composer js-comp-ver-4.12 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-36488" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first menu-item-36488"><a href="http://www.baanlaesuan.com/category/houses/">HOUSES</a></li>
<li id="menu-item-36487" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36487"><a href="http://www.baanlaesuan.com/category/gardens/">GARDENS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58941" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58941"><a href="http://www.baanlaesuan.com/garden-maintenance/">GARDEN MAINTENANCE</a></li>
</ul>
</li>
<li id="menu-item-36485" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36485"><a href="http://www.baanlaesuan.com/category/design/">DESIGN<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36724"><a href="http://www.baanlaesuan.com/category/design/directory/">DIRECTORY</a></li>
	<li id="menu-item-36718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36718"><a href="http://www.baanlaesuan.com/category/design/trend-style/">TREND &#038; STYLE</a></li>
	<li id="menu-item-36719" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36719"><a href="http://www.baanlaesuan.com/category/design/lifestyle/">LIFESTYLE</a></li>
	<li id="menu-item-36720" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36720"><a href="http://www.baanlaesuan.com/category/design/art-culture/">ART &#038; CULTURE</a></li>
</ul>
</li>
<li id="menu-item-36486" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-36486"><a href="http://www.baanlaesuan.com/category/diy/">DIY<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36721"><a href="http://www.baanlaesuan.com/category/diy/diy-projects/">DIY PROJECTS</a></li>
	<li id="menu-item-36722" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36722"><a href="http://www.baanlaesuan.com/category/diy/home-maintenance-tips/">HOME MAINTENANCE TIPS</a></li>
	<li id="menu-item-36723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36723"><a href="http://www.baanlaesuan.com/category/diy/cooking/">COOKING</a></li>
</ul>
</li>
<li id="menu-item-36489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36489"><a href="http://www.baanlaesuan.com/category/ideas/">IDEAS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-36725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36725"><a href="http://www.baanlaesuan.com/category/ideas/house-ideas-1/">HOUSE IDEAS</a></li>
	<li id="menu-item-36726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36726"><a href="http://www.baanlaesuan.com/category/ideas/garden-ideas-1/">GARDEN IDEAS</a></li>
</ul>
</li>
<li id="menu-item-36490" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36490"><a href="http://www.baanlaesuan.com/category/material-product/">PRODUCTS</a></li>
<li id="menu-item-37642" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37642"><a href="http://www.baanlaesuan.com/category/the-editors/">THE EDITORS</a></li>
<li id="menu-item-36492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-36492"><a href="#">SOLUTIONS<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-58220" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-58220"><a href="http://www.baanlaesuan.com/windows-doors-solution/">WINDOWS &#038; DOORS</a></li>
	<li id="menu-item-68627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68627"><a href="http://www.baanlaesuan.com/kitchen-solution/">KITCHEN SOLUTION</a></li>
</ul>
</li>
<li id="menu-item-49567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-49567"><a href="http://www.baanlaesuan.com/home-guru/">HOME GURU</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.baanlaesuan.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    <div style="text-align:center;margin-left:auto;margin-right:auto;">
	   <!-- /268886756/bs-970x540-1 -->
        <div id='bs-970x540-1'>
        <script>
        googletag.cmd.push(function() { googletag.display('bs-970x540-1'); });
        </script>
        </div>
    </div>
    <div class="leaderboard-toppage banner-desktop">
        <!-- /268886756/bs-970x250_1 -->
        <div id='bs-970x250_1' class="banner">
            <script>
            googletag.cmd.push(function() { googletag.display('bs-970x250_1'); });
            </script>
        </div>
    </div>
    <div class="leaderboard-toppage banner-mobile">
        <!-- /268886756/bs-320x100-mobile-1 -->
		<div id='bs-320x100-mobile-1' class="banner" style='height:100px; width:320px;'>
			<script>
			googletag.cmd.push(function() { googletag.display('bs-320x100-mobile-1'); });
			</script>
		</div>
    </div>
    <div id="td-outer-wrap">
    
        <!--
Header style 9
-->

<div class="td-header-wrap td-header-style-9">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-36493" class="menu-tv menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-36493"><a href="#">TV</a></li>
<li id="menu-item-36494" class="menu-vdo menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-36494"><a href="#">VDO</a></li>
<li id="menu-item-44777" class="menu-news menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-44777"><a href="http://www.baanlaesuan.com/category/more/news-activity/">NEWS &#038; ACTIVITY</a></li>
</ul></div></div>
            </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded">
        <div class="td-header-sp-logo">
            			<a class="td-main-logo" href="http://www.baanlaesuan.com/">
				<img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/baanlaesuan_logo.png" alt=""/>
				<span class="td-visual-hidden">บ้านและสวน</span>
			</a>
		        </div>
    </div>
    <div class="logo-submenu"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/powered_by_new.png"><a href="http://www.baanlaesuan.com/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/logo_baanlaesuan_head.png"></a><a href="http://www.baanlaesuan.com/roommag"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/logo_room_head.png"></a><a href="http://www.baanlaesuan.com/myhomemag"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/logo_myhome_head.png"></a><a target="_blank" href="http://www.livingasean.com/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/logo_livingasean_head.png"></a><a href="http://book.baanlaesuan.com/" target="_blank"><img src="http://www.baanlaesuan.com/wp-content/uploads/2017/06/baanlaesuan_print.png"></a></div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.baanlaesuan.com/">
			<img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/baanlaesuan_logo.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.baanlaesuan.com/">
			<img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/baanlaesuan_logo.png" alt=""/>
		</a>
	    </div>
    <div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-first td-menu-item td-normal-menu menu-item-36488"><a href="http://www.baanlaesuan.com/category/houses/">HOUSES</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36487"><a href="http://www.baanlaesuan.com/category/gardens/">GARDENS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58941"><a href="http://www.baanlaesuan.com/garden-maintenance/">GARDEN MAINTENANCE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36485"><a href="http://www.baanlaesuan.com/category/design/">DESIGN</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36724"><a href="http://www.baanlaesuan.com/category/design/directory/">DIRECTORY</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36718"><a href="http://www.baanlaesuan.com/category/design/trend-style/">TREND &#038; STYLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36719"><a href="http://www.baanlaesuan.com/category/design/lifestyle/">LIFESTYLE</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36720"><a href="http://www.baanlaesuan.com/category/design/art-culture/">ART &#038; CULTURE</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-36486"><a href="http://www.baanlaesuan.com/category/diy/">DIY</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36721"><a href="http://www.baanlaesuan.com/category/diy/diy-projects/">DIY PROJECTS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-36722"><a href="http://www.baanlaesuan.com/category/diy/home-maintenance-tips/">HOME MAINTENANCE TIPS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36723"><a href="http://www.baanlaesuan.com/category/diy/cooking/">COOKING</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-36489"><a href="http://www.baanlaesuan.com/category/ideas/">IDEAS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36725"><a href="http://www.baanlaesuan.com/category/ideas/house-ideas-1/">HOUSE IDEAS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36726"><a href="http://www.baanlaesuan.com/category/ideas/garden-ideas-1/">GARDEN IDEAS</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-36490"><a href="http://www.baanlaesuan.com/category/material-product/">PRODUCTS</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-37642"><a href="http://www.baanlaesuan.com/category/the-editors/">THE EDITORS</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-36492"><a href="#">SOLUTIONS</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-58220"><a href="http://www.baanlaesuan.com/windows-doors-solution/">WINDOWS &#038; DOORS</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-68627"><a href="http://www.baanlaesuan.com/kitchen-solution/">KITCHEN SOLUTION</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-49567"><a href="http://www.baanlaesuan.com/home-guru/">HOME GURU</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.baanlaesuan.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.baanlaesuan.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in DIY" class="entry-crumb" itemprop="url" href="http://www.baanlaesuan.com/category/diy/"><span itemprop="title">DIY</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด"><meta itemprop="url" content = "http://www.baanlaesuan.com/75736/diy/sponge/">ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-75736" class="post-75736 post type-post status-publish format-standard has-post-thumbnail hentry category-diy category-home-maintenance-tips category-my-home category-myhome tag-ideas tag-my-home tag-sponge tag-10561 tag-10562" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            
            <header class="td-post-title">
                <h1 class="entry-title">ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.baanlaesuan.com/author/lamoon/">myhome</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-30T15:48:18+00:00" >30 August 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%82%E0%B8%A2%E0%B8%8A%E0%B8%99%E0%B9%8C%E0%B8%82%E0%B8%AD%E0%B8%87+%E0%B8%9F%E0%B8%AD%E0%B8%87%E0%B8%99%E0%B9%89%E0%B8%B3+%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%81%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B0%E0%B8%AD%E0%B8%B2%E0%B8%94&url=http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F&via=%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%AA%E0%B8%A7%E0%B8%99"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.baanlaesuan.com/75736/diy/sponge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.baanlaesuan.com/75736/diy/sponge/&amp;media=http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7.jpg&description=มาดูเรื่องที่ my home นำมาฝากวันนี้กันค่ะ ว่าประโยชน์ของ ฟองน้ำ นั้นมีอะไรบ้าง ที่นอกเหนือจากล้างจาน เพราะไหน ๆ ก็มีติดบ้านอยู่แล้ว มาใช้ให้คุ้มกันดีกว่า" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%82%E0%B8%A2%E0%B8%8A%E0%B8%99%E0%B9%8C%E0%B8%82%E0%B8%AD%E0%B8%87+%E0%B8%9F%E0%B8%AD%E0%B8%87%E0%B8%99%E0%B9%89%E0%B8%B3+%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%81%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B0%E0%B8%AD%E0%B8%B2%E0%B8%94%20-%20http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7.jpg" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7-696x365.jpg" alt="ฟองน้ำ" title="cover-myhome"/></a></div>
        <p class="p1"><span style="color: #111111; font-family: Roboto, sans-serif; font-size: 27px;">มีใครเคยสังเกตไหมคะว่า ฟองน้ำ ที่ส่วนใหญ่เรามักจะใช้แค่ล้างจานหรือนำไปเช็ด ถู ทำความสะอาดบริเวณต่าง ๆ นั้นทำอะไรได้บ้าง ถ้ายังนึกไม่ออก มาดูเรื่องที่ <a href="https://www.facebook.com/myhomefc/" target="_blank" rel="noopener noreferrer">my home</a> นำมาฝากวันนี้กันค่ะ</span></p>
<div class="td-a-rec td-a-rec-id-content_inline  "><div id="AdAsia"></div>
<!-- /268886756/bs-300x250-incontent-1 -->
<div id='bs-300x250-incontent-1' style='text-align:center;margin-left:auto;margin-right:auto;'>
<script>
googletag.cmd.push(function() { googletag.display('bs-300x250-incontent-1'); });
</script>
</div>

<!-- /268886756/bs-640x360-incontent-1 -->
<div id='div-gpt-ad-1489402209802-1'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1489402209802-1'); });
</script>
</div></div><p class="p1"><span class="s1">ว่า</span><span class="s2">ประโยชน์ของ ฟองน้ำ นั้นมีอะไรบ้าง เพราะไหน ๆ ก็มีติดบ้านอยู่แล้ว มาใช้ให้คุ้มกันดีกว่า</span></p>
<h3 class="p1"><span class="s1" style="color: #008080;">ป้องกันรอยขีดข่วนที่สิ่งของและเฟอร์นิเจอร์</span></h3>
<figure id="attachment_75738" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75738" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/01-9.jpg" alt="ฟองน้ำ" width="600" height="400" /><figcaption class="wp-caption-text">ภาพจาก http://thekrazycouponlady.com/tips/at-home/13-ways-to-use-a-sponge-that-youve-never-thought-of-before</figcaption></figure>
<p class="p1"><span class="s1"> ไม่ว่าจะเป็นแจกัน โหลแก้วหรือของที่มีน้ำหนักค่อนข้างมาก หากต้องมาวางบนโต๊ะไม้หรือโต๊ะที่ขัดเงา ก็อาจจะมีการเสียดสีกันจนเกิดรอยขีดข่วนเลยก็ได้ แต่ปัญหานี้จะไม่เกิดกับเฟอร์นิเจอร์สุดหรูของเราอย่างแน่นอนถ้าหากมีการป้องกัน ซึ่งวิธีการก็ง่ายมาก ๆ ค่ะ เพียงแค่ตัดฟองน้ำเป็นชิ้นเล็ก ๆ แล้วนำไปติดที่ฐานของแจกันหรือของที่จะนำมาวางบนโต๊ะก็จะช่วยกันรอยขีดข่วนได้ดีเลยทีเดียว หรือจะนำไปใช้กับบริเวณขาโต๊ะและเก้าอี้ก็ได้เหมือนกันนะคะ</span></p>
<h3 class="p1"><span class="s1" style="color: #008080;">เก็บน้ำเย็น ๆ ได้นานขึ้นด้วย ice pack จากฟองน้ำ</span></h3>
<figure id="attachment_75739" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75739" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/02-9.jpg" alt="ฟองน้ำ" width="600" height="337" /><figcaption class="wp-caption-text">ภาพจาก https://www.tescoliving.com/~/media/images/hero/how-to-make-an-ice-pack-from-a-kitchen-sponge-video-hero.jpg</figcaption></figure>
<p class="p1"><span class="s1"> ในเวลาที่ต้องจัดทริปเดินทางไกลแล้วอยากดื่มน้ำอัดลมเย็น ๆ ให้หายเหนื่อยหรือพอจะออกไปปิคนิคนั่งเล่นในสวนทีไร พอไปถึงเครื่องดื่มที่เอามาด้วยก็หายเย็นซะแล้ว ถ้าอยากเก็บเครื่องดื่มให้เย็นชื่นใจได้นานขึ้น มาลองให้ฟองน้ำเป็นตัวช่วยดีกว่าค่ะ โดยการนำไปจุ่มน้ำให้เปียกแล้วใส่ในถุงซิปล็อคจากนั้นก็แช่ช่องฟรีซให้แข็ง ทีนี้จะออกทริปตอนไหนก็นำออกมาใส่ลงไปในกระเป๋าเก็บความเย็นพร้อมกับกระป๋องเครื่องดื่มได้เลยค่ะ</span></p>
<h3 class="p1"><span class="s1" style="color: #008080;">กระปุกกาวใช้ง่าย ไม่เลอะมือ</span></h3>
<figure id="attachment_75740" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75740" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/03-9.jpg" alt="ฟองน้ำ" width="600" height="315" srcset="http://www.baanlaesuan.com/wp-content/uploads/2017/08/03-9.jpg 600w, http://www.baanlaesuan.com/wp-content/uploads/2017/08/03-9-130x68.jpg 130w, http://www.baanlaesuan.com/wp-content/uploads/2017/08/03-9-218x114.jpg 218w, http://www.baanlaesuan.com/wp-content/uploads/2017/08/03-9-324x170.jpg 324w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">ภาพจาก http://www.lindito.com/wp-content/uploads/2015/12/spongeglue-2-2.png</figcaption></figure>
<p class="p1"><span class="s1"> ทีนี้สาว ๆ สายคราฟท์ก็ไม่ต้องเจอกับปัญหากวนใจเพราะมือเลอะเวลาทากาว หรือกาวเยิ้มจนเลอะเทอะแล้วค่ะ ใครที่ยังใช้นิ้วจุ่มในขวดกาวแล้วลากมาจนไหลมาเป็นทางอยู่ละก็ เลิกได้เลยค่ะ มาลองวิธีใหม่ดีกว่า งานนี้มีแค่ฟองน้ำกับกล่องเล็ก ๆ ที่ขนาดพอดีกันอีกสักใบก็เอาอยู่ ทีนี้เหลือแค่เทกาวลงไปให้ทั่วก็พร้อมใช้งานแล้วค่ะ แต่หลังใช้เสร็จแล้วอย่าลืมปิดฝากล่องให้สนิทด้วยน้า</span></p>
<h4 class="p1"><span class="s1" style="color: #008080;">กระปุกล้างเล็บ</span></h4>
<figure id="attachment_75741" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75741" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/04-6.jpg" alt="ฟองน้ำ" width="600" height="896" srcset="http://www.baanlaesuan.com/wp-content/uploads/2017/08/04-6.jpg 600w, http://www.baanlaesuan.com/wp-content/uploads/2017/08/04-6-281x420.jpg 281w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">ภาพจาก http://www.onegoodthingbyjillee.com/15-creative-uses-for-sponges.html</figcaption></figure>
<p class="p1"><span class="s1"> บางทีอยากได้เล็บสีใหม่สวย ๆ ก็ขี้เกียจจะมานั่งล้าง ยิ่งถ้าเกิดวันไหนสีหลุดหรือลอกล่ะก็ จะปล่อยให้เล็บแหว่งออกนอกบ้านก็ดูไม่งามแต่จะทาทับเลยก็ไม่ได้อยู่ดี ได้แต่นั่งล้างเล็บวนไปให้ครบ ถ้าการล้างเล็บจำเป็นขนาดนี้ก็มาทำให้มันง่ายขึ้นด้วยการทำกระปุกล้างเล็บกันดีกว่าค่ะ สิ่งที่ต้องใช้มีแค่ขวดโหลใบเล็ก ๆ กับฟองน้ำและน้ำยาล้างเล็บ ซึ่งก่อนที่จะยัดฟองน้ำลงไปเราก็จะมาตัดเป็นแผ่นบาง ๆ แล้วค่อยม้วนลงไปเป็นชั้น ๆ เหลือรูเล็ก ๆ ตรงกลางไว้แล้วเติมน้ำยาล้างเล็บลงไปเป็นขั้นตอนสุดท้ายค่ะ</span></p>
<h3 class="p1"><span class="s1" style="color: #008080;">ใช้งานแทนหมอนเข็ม</span></h3>
<figure id="attachment_75742" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75742" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/05-7.jpg" alt="ฟองน้ำ" width="600" height="400" /><figcaption class="wp-caption-text">ภาพจาก http://prod-cdn.thekrazycouponlady.com/wp-content/uploads/2016/02/pincushion-sponge.jpg</figcaption></figure>
<p class="p1"><span class="s1"> อีกไอเดียที่สาว ๆ สายเย็บปักถักร้อยอาจจะมองข้ามไป นั่นก็คือการใช้ฟองน้ำแทนหมอนเข็มนั่นเองค่ะ อาจจะมีแพลนเย็บแบบน่ารัก ๆ ใช้เองแต่ก็ยังไม่ได้ทำหรือไม่อยากซื้ออันใหม่เพิ่มก็ให้เจ้าฟองน้ำมาเป็นผู้ช่วยในการเก็บรักษาไอเท็มอันจิ๋วอย่างเข็มหมุดให้เรียบร้อยและปลอดภัยก่อนได้นะคะ</span></p>
<h3 class="p1"><span class="s1" style="color: #008080;">ลดกลิ่นในตู้เย็น</span></h3>
<figure id="attachment_75743" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75743" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/06-5.jpg" alt="ฟองน้ำ" width="600" height="400" /><figcaption class="wp-caption-text">ภาพจาก http://thekrazycouponlady.com/tips/at-home/13-ways-to-use-a-sponge-that-youve-never-thought-of-before</figcaption></figure>
<p class="p1"><span class="s1"> ถ้าตู้เย็นที่บ้านของเราต้องเก็บวัตถุดิบสารพัดประเภท การมีกลิ่นติดตู้นั้นเป็นสิ่งที่ต้องเกิดขึ้นแน่นอนค่ะ นอกเหนือจากการจัดเก็บของในตู้ให้เหมาะสมรวมทั้งทำความสะอาดอย่างสม่ำเสมอแล้ว การกำจัดกลิ่นด้วยตัวช่วยต่าง ๆ ก็จำเป็นไม่น้อยเลยนะคะ หนึ่งในวิธีที่ง่ายสุด ๆ ก็คือการนำฟองน้ำที่เท <a href="http://www.baanlaesuan.com/56440/diy/baking-soda-2/" target="_blank" rel="noopener noreferrer">เบกกิ้งโซดา</a> ไว้ด้านบนไปวางไว้ในตู้เย็น ทีนี้กลิ่นอับในตู้ก็จะน้อยลงแล้วค่ะ</span></p>
<h3 class="p1"><span class="s1" style="color: #008080;">ใช้เป็นอุปกรณ์เพาะเมล็ด</span></h3>
<figure id="attachment_75744" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75744" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/07-6.jpg" alt="ฟองน้ำ" width="600" height="900" srcset="http://www.baanlaesuan.com/wp-content/uploads/2017/08/07-6.jpg 600w, http://www.baanlaesuan.com/wp-content/uploads/2017/08/07-6-280x420.jpg 280w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">ภาพจาก http://thekrazycouponlady.com/tips/at-home/13-ways-to-use-a-sponge-that-youve-never-thought-of-before</figcaption></figure>
<p class="p1"><span class="s1"> ใครกำลังจะเริ่มลงมือปลูกต้นไม้อยู่ล่ะก็ อย่างเพิ่งรีบไปซื้อ <a href="http://www.baanlaesuan.com/74548/diy/ideas-seed-pot/" target="_blank" rel="noopener noreferrer">กระถางเพาะเมล็ด</a> มาแบบจัดเต็มนะคะ เพราะอีกไอเดียที่ฟองน้ำธรรมดา ๆ ทำได้ก็คือการใช้เพาะเมล็ดนี่แหละค่ะ เราสามารถทำได้โดยการนำเมล็ดพันธุ์ไปวางบนฟองน้ำที่จุ่มน้ำให้ชื้นและใช้วัสดุใส่ที่แสงผ่านได้อย่างชามแก้วมาครอบไว้ จากนั้นก็นำไปวางในบริเวณที่มีแสงอาทิตย์ คราวนี้ก็เหลือแค่รอให้เจ้าเมล็ดพันธุ์งอกขึ้นมาก่อนที่จะย้ายลงกระถางต่อไปค่ะ</span></p>
<h3 class="p1"><span class="s1" style="color: #008080;">รักษาความชุ่มชื่นในกระถางต้นไม้</span></h3>
<figure id="attachment_75745" style="width: 600px" class="wp-caption alignnone"><img class="size-full wp-image-75745" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/08-6.jpg" alt="ฟองน้ำ" width="600" height="897" srcset="http://www.baanlaesuan.com/wp-content/uploads/2017/08/08-6.jpg 600w, http://www.baanlaesuan.com/wp-content/uploads/2017/08/08-6-281x420.jpg 281w" sizes="(max-width: 600px) 100vw, 600px" /><figcaption class="wp-caption-text">ภาพจาก http://www.onegoodthingbyjillee.com/15-creative-uses-for-sponges.html</figcaption></figure>
<p class="p1"><span class="s1"> นอกจากจะใช้งานในบ้านได้สารพัดแล้ว ฟองน้ำยังเป็นตัวช่วยในการทำสวนอีกด้วยนะคะ อย่างเช่นการเก็บกักความชุ่มชื้นในกระถางต้นไม้ให้นานขึ้น เพราะต้นไม้ที่อยู่ในกระถางอาจไม่ได้รับความชื้นมากเท่ากับการอยู่ในดิน ยิ่งช่วงไหนอาการร้อน ๆ มีแดดเผาก็ยิ่งจำเป็นมากเลยค่ะ ซึ่งการใช้ฟองน้ำมาตัดให้พอดีกับกระถางแล้วใส่ลงไปที่ชั้นล่างสุดก่อนจะใส่ดินเพื่อปลูกต้นไม้จะเป็นการช่วยให้ดินมีความชื้นมากขึ้นและรากของต้นไม้ก็สามารถดูดซับได้มากขึ้นไปด้วยนั่นเอง</span></p>
<p class="p1"><span class="s1">เรื่อง : กมลชนก<span class="Apple-converted-space">  </span>ลิ้มปริสุทธิ์</span></p>
<p class="p1" style="text-align: center;">อ่านต่อ</p>
<p class="p1" style="text-align: center;"><a href="http://www.baanlaesuan.com/65119/diy/saline/" target="_blank" rel="noopener noreferrer">ประโยชน์ของน้ำเกลือ ไม่ได้มีดีแค่ล้างแผล</a></p>
<p class="p1" style="text-align: center;"><a href="http://www.baanlaesuan.com/75224/diy/egg-shell/" target="_blank" rel="noopener noreferrer">ประโยชน์จากเปลือกไข่ ทำได้สารพัดอย่าง</a></p>

                    <style>
            .mobile-only {
                display:none;
            }
            @media (max-width: 580px) {
                .mobile-only {
                    display:block;
                }
            }
            </style>
            <div class="td-ss-main-sidebar mobile-only">
                <aside class="widget widget_text">          
                    <div class="textwidget">
                        <div class="sidebar-title most-popular-sidebar">
                            <h4><span class="firstword-heading">RECOMMEND</span>POSTS</h4>
                        </div>
                    </div>
                </aside>
                <aside class="widget widget_text">          
                    <div class="textwidget">
                        <div id="cx-similar-mobile">
                        </div>
                    </div>
                </aside>
            </div>
        
        </div>


        <footer>
	<br/>
<div>
		<div style="text-align:center;" class="banner-desktop">
<!-- /268886756/bs-728x90_1 -->
<div id='bs-728x90_1' class='banner' style='height:90px; width:728px;'>
<script>
googletag.cmd.push(function() { googletag.display('bs-728x90_1'); });
</script>
</div>
</div>

<div style="text-align:center;" class="banner-mobile">
<!-- /268886756/bs-320x100-mobile-2 -->
<div id='bs-320x100-mobile-2' style='height:100px; width:320px;'>
<script>
googletag.cmd.push(function() { googletag.display('bs-320x100-mobile-2'); });
</script>
</div>
</div>
</div>
        
            
            <div class="td-post-source-tags">
                                <ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.baanlaesuan.com/tag/ideas/">ideas</a></li><li><a href="http://www.baanlaesuan.com/tag/my-home/">my home</a></li><li><a href="http://www.baanlaesuan.com/tag/sponge/">sponge</a></li><li><a href="http://www.baanlaesuan.com/tag/%e0%b8%9f%e0%b8%ad%e0%b8%87%e0%b8%99%e0%b9%89%e0%b8%b3/">ฟองน้ำ</a></li><li><a href="http://www.baanlaesuan.com/tag/%e0%b8%9f%e0%b8%ad%e0%b8%87%e0%b8%99%e0%b9%89%e0%b8%b3%e0%b8%a5%e0%b9%89%e0%b8%b2%e0%b8%87%e0%b8%88%e0%b8%b2%e0%b8%99/">ฟองน้ำล้างจาน</a></li></ul>            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%82%E0%B8%A2%E0%B8%8A%E0%B8%99%E0%B9%8C%E0%B8%82%E0%B8%AD%E0%B8%87+%E0%B8%9F%E0%B8%AD%E0%B8%87%E0%B8%99%E0%B9%89%E0%B8%B3+%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%81%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B0%E0%B8%AD%E0%B8%B2%E0%B8%94&url=http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F&via=%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%81%E0%B8%A5%E0%B8%B0%E0%B8%AA%E0%B8%A7%E0%B8%99"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.baanlaesuan.com/75736/diy/sponge/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.baanlaesuan.com/75736/diy/sponge/&amp;media=http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7.jpg&description=มาดูเรื่องที่ my home นำมาฝากวันนี้กันค่ะ ว่าประโยชน์ของ ฟองน้ำ นั้นมีอะไรบ้าง ที่นอกเหนือจากล้างจาน เพราะไหน ๆ ก็มีติดบ้านอยู่แล้ว มาใช้ให้คุ้มกันดีกว่า" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=%E0%B8%9B%E0%B8%A3%E0%B8%B0%E0%B9%82%E0%B8%A2%E0%B8%8A%E0%B8%99%E0%B9%8C%E0%B8%82%E0%B8%AD%E0%B8%87+%E0%B8%9F%E0%B8%AD%E0%B8%87%E0%B8%99%E0%B9%89%E0%B8%B3+%E0%B8%97%E0%B8%B5%E0%B9%88%E0%B9%80%E0%B8%9B%E0%B9%87%E0%B8%99%E0%B8%A1%E0%B8%B2%E0%B8%81%E0%B8%81%E0%B8%A7%E0%B9%88%E0%B8%B2%E0%B8%AD%E0%B8%B8%E0%B8%9B%E0%B8%81%E0%B8%A3%E0%B8%93%E0%B9%8C%E0%B8%97%E0%B8%B3%E0%B8%84%E0%B8%A7%E0%B8%B2%E0%B8%A1%E0%B8%AA%E0%B8%B0%E0%B8%AD%E0%B8%B2%E0%B8%94%20-%20http%3A%2F%2Fwww.baanlaesuan.com%2F75736%2Fdiy%2Fsponge%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.baanlaesuan.com/75736/diy/sponge/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.baanlaesuan.com/75736/diy/sponge/" data-text="ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.baanlaesuan.com/75673/the-editors/keep-the-tool/">เก็บเครื่องมือและอุปกรณ์ให้เป็นที่เป็นทาง</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.baanlaesuan.com/author/lamoon/"><img src="http://2.gravatar.com/avatar/2bf717518da279fc5fcc819a9778f758?s=96&#038;d=mm&#038;r=g" width="96" height="96" alt="" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 photo avatar-default" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.baanlaesuan.com/author/lamoon/">myhome</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="myhome"></span><meta itemprop="datePublished" content="2017-08-30T15:48:18+00:00"><meta itemprop="dateModified" content="2017-08-30T15:48:18+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.baanlaesuan.com/75736/diy/sponge/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.baanlaesuan.com/wp-content/uploads/2016/09/baanlaesuan_logo.png"></span><meta itemprop="name" content="บ้านและสวน"></span><meta itemprop="headline " content="ประโยชน์ของ ฟองน้ำ ที่เป็นมากกว่าอุปกรณ์ทำความสะอาด"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.baanlaesuan.com/wp-content/uploads/2017/08/cover-myhome-7.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_text">			<div class="textwidget"><div class="banner" style="margin-bottom: 30px;">
<!-- mrect0forbaanlaesuan -->
<div id='bs-300x250_0' class='banner' style='height:250px; width:300px;'>
<a href="http://www.livingasean.com/category-house/" target="_blank"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/12/15592259_1539456456071505_1739361346_n.jpg" border="0" alt="living asean"></a>
</div>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="banner">
<!-- /268886756/bs-300x250_1 -->
<div id='bs-300x250_1' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('bs-300x250_1'); });
</script>
</div>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="sidebar-title most-popular-sidebar"><h4><span class="firstword-heading">RELATE</span>POSTS</h4></div>
</div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="cx-similar"></div></div>
		</aside><div class="td_block_wrap td_block_15 td_block_widget td_uid_3_59a67bfac2935_rand td-pb-border-top"  data-td-block-uid="td_uid_3_59a67bfac2935" ><script>var block_td_uid_3_59a67bfac2935 = new tdBlock();
block_td_uid_3_59a67bfac2935.id = "td_uid_3_59a67bfac2935";
block_td_uid_3_59a67bfac2935.atts = '{"limit":"4","sort":"popular7","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"#","header_text_color":"#","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_block_widget td_uid_3_59a67bfac2935_rand","offset":"","css":"","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":""}';
block_td_uid_3_59a67bfac2935.td_column_number = "1";
block_td_uid_3_59a67bfac2935.block_type = "td_block_15";
block_td_uid_3_59a67bfac2935.post_count = "0";
block_td_uid_3_59a67bfac2935.found_posts = "0";
block_td_uid_3_59a67bfac2935.header_color = "#";
block_td_uid_3_59a67bfac2935.ajax_pagination_infinite_stop = "";
block_td_uid_3_59a67bfac2935.max_num_pages = "0";
tdBlocksArray.push(block_td_uid_3_59a67bfac2935);
</script><div class="td-block-title-wrap"></div><div id=td_uid_3_59a67bfac2935 class="td_block_inner td-column-1"></div></div> <!-- ./block --><aside class="widget widget_text">			<div class="textwidget"><div class="sidebar-title top-editor-sidebar"><h4><span class="firstword-heading">TOP</span>EDITORS</h4></div></div>
		</aside><div class="td_block_wrap td_block_authors td_block_widget td_uid_4_59a67bfb808a8_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_4_59a67bfb808a8" ><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/supoj/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/supoj-150x150.jpg" width="70" height="70" alt="สุพจน์ เพชรศักดิ์วงศ์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/supoj/">สุพจน์ เพชรศักดิ์วงศ์</a></div><span class="td-author-post-count">25 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/wuthikorn/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/Boat-150x150.jpg" width="70" height="70" alt="วุฒิกร สุทธิอาภา" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/wuthikorn/">วุฒิกร สุทธิอาภา</a></div><span class="td-author-post-count">19 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/nutthamon/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/nutthamon-150x150.jpg" width="70" height="70" alt="นัทมน ตั้งตรงมิตร" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/nutthamon/">นัทมน ตั้งตรงมิตร</a></div><span class="td-author-post-count">16 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/leerapat/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/Horn-150x150.jpg" width="70" height="70" alt="ลีฬภัทร กสานติกุล" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/leerapat/">ลีฬภัทร กสานติกุล</a></div><span class="td-author-post-count">12 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/jeremiah/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/jeremiah-150x150.jpg" width="70" height="70" alt="เจรมัย พิทักษ์วงศ์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/jeremiah/">เจรมัย พิทักษ์วงศ์</a></div><span class="td-author-post-count">11 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/winu/"><img src="http://0.gravatar.com/avatar/f04ab61df12011b1b5301c559cb4220f?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/winu/">วิญญู วานิชศิริโรจน์</a></div><span class="td-author-post-count">10 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/patsiri/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/U-150x150.jpg" width="70" height="70" alt="ภัทรสิริ โชติพงศ์สันติ์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/patsiri/">ภัทรสิริ โชติพงศ์สันติ์</a></div><span class="td-author-post-count">8 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/sakda/"><img src="http://1.gravatar.com/avatar/4bda241e75d722260de1d9b1601e298f?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/sakda/">ศักดา ประสานไทย</a></div><span class="td-author-post-count">7 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/damrong/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/damrong-150x150.jpg" width="70" height="70" alt="ดำรง ลีไวโรจน์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/damrong/">ดำรง ลีไวโรจน์</a></div><span class="td-author-post-count">7 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/bannaichang/"><img src="http://1.gravatar.com/avatar/db6f6df261f0b50078988cf27b516b13?s=70&#038;d=mm&#038;r=g" width="70" height="70" alt="" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 photo avatar-default" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/bannaichang/">บ้านนายช่าง</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/samutcha/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/Oil-150x150.jpg" width="70" height="70" alt="สมัชชา วิราพร" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/samutcha/">สมัชชา วิราพร</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/ath/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/ath-150x150.jpg" width="70" height="70" alt="อรรถ ประพันธ์วัฒนะ" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/ath/">อรรถ ประพันธ์วัฒนะ</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/warapsorn/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/warapsorn-150x150.jpg" width="70" height="70" alt="วรัปศร อัคนียุทธ" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/warapsorn/">วรัปศร อัคนียุทธ</a></div><span class="td-author-post-count">5 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/orapan/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/orapan-150x150.jpg" width="70" height="70" alt="อรพรรณ วัจนะเสถียรกุล" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/orapan/">อรพรรณ วัจนะเสถียรกุล</a></div><span class="td-author-post-count">4 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/ajchara/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/jeab-150x150.jpg" width="70" height="70" alt="อัจฉรา จีนคร้าม" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/ajchara/">อัจฉรา จีนคร้าม</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/rachpol_pa/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/ratchapol-150x150.jpg" width="70" height="70" alt="รัชพล พานิชธนาคม" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/rachpol_pa/">รัชพล พานิชธนาคม</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/praphan/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/praphan-150x150.jpg" width="70" height="70" alt="ประพันธ์ ประภาสะวัต" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/praphan/">ประพันธ์ ประภาสะวัต</a></div><span class="td-author-post-count">2 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><aside class="widget widget_text">			<div class="textwidget"><div class="btn-view-more top-editor-view">
<a href="#">VIEW MORE</a>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="banner">
<!-- /268886756/bs-300x250_2 -->
<div id='bs-300x250_2' class='banner' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('bs-300x250_2'); });
</script>
</div>
</div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="sidebar-title dont-miss-sidebar"><h4><span class="firstword-heading">DON'T</span>MISS</h4></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div id="cx-rec4u"></div></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div class="bannerhalf-page">
<!-- /268886756/bs-300x600_1 -->
<div id='bs-300x600_1' class='banner' style='height:600px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('bs-300x600_1'); });
</script>
</div>
</div></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



        <!-- Footer -->
        <div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                <div class="td-pb-12 notuse">
<div class="td_block_inner td-pb-span3">
<h3 class="entry-title td-module-title">
<a href="#" rel="bookmark" title="ISSUE 492 : AUG 2017">ISSUE 492 : AUG 2017</a></h3>
<img width="251" height="150" class="entry-thumb" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/BS_AUG.jpg"/>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="btn-ft-subscribe">
<h3><a href="http://www.naiin.com/magazines/title/BS">SUBSCRIBE</a></h3>
<a href="http://www.naiin.com/e-books/publisher/67">to the magazine</a>
</div>
		</div>
	</div>
</div>
<div class="td_block_inner td-pb-span3">
<h3 class="entry-title td-module-title">
<a href="#" rel="bookmark" title="ISSUE 174 : AUG 2017">ISSUE 174 : AUG 2017</a></h3>
<img width="251" height="150" class="entry-thumb" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/RM_AUG.jpg"/>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
                <div class="wpb_wrapper">
                        <div class="btn-ft-subscribe">
<h3><a href="http://www.naiin.com/magazines/title/RM">SUBSCRIBE</a></h3>
<a href="http://www.naiin.com/e-books/publisher/60">to the magazine</a>
</div>
                </div>
        </div>
</div>
<div class="td_block_inner td-pb-span3">
<h3 class="entry-title td-module-title">
<a href="#" rel="bookmark" title="ISSUE 088 : SEP 2017">ISSUE 088 : SEP 2017</a></h3>
<img width="251" height="150" class="entry-thumb" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/MH_SEP.jpg"/>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
                <div class="wpb_wrapper">
                        <div class="btn-ft-subscribe">
<h3><a href="http://www.naiin.com/magazines/title/MH">SUBSCRIBE</a></h3>
<a href="http://www.naiin.com/e-books/publisher/56">to the magazine</a>
</div>
                </div>
        </div>
</div>
<div class="td_block_inner td-pb-span3">
<h3 class="entry-title td-module-title">
<a href="#" rel="bookmark" title="ISSUE 193 : AUG 2017">ISSUE 193 : AUG 2017</a></h3>
<img width="251" height="150" class="entry-thumb" src="http://www.baanlaesuan.com/wp-content/uploads/2017/08/20624373_1475173882540524_1338803251_n.jpg"/>
<div class="wpb_raw_code wpb_content_element wpb_raw_html">
                <div class="wpb_wrapper">
                        <div class="btn-ft-subscribe">
<h3><a href="http://www.naiin.com/magazines/title/NG">SUBSCRIBE</a></h3>
<a href="http://www.naiin.com/e-books/publisher/142915">to the magazine</a>
</div>
                </div>
        </div>
</div>
</div>
</div>
               
		    </div>
	    </div>

        <div class="td-pb-row">
            <div class="td-pb-span12">
                <aside class="widget widget_text">			<div class="textwidget"></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><div data-vc-full-width="true" data-vc-full-width-init="false" class="vc_row wpb_row td-pb-row footer-editor"><div class="wpb_column vc_column_container td-pb-span12"><div class="vc_column-inner "><div class="wpb_wrapper">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html">
		<div class="wpb_wrapper">
			<div class="sidebar-title"><h4><span class="firstword-heading">THE</span>EDITORS</h4></div>
		</div>
	</div>
<div class="vc_row wpb_row vc_inner td-pb-row"><div class="editor-column1 wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_authors td_uid_6_59a67bfba4351_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_6_59a67bfba4351" >
<style scoped>
.td_uid_6_59a67bfba4351_rand .block-title span,
            .td_uid_6_59a67bfba4351_rand .td-trending-now-title,
            .td_uid_6_59a67bfba4351_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/praphan/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/praphan-150x150.jpg" width="70" height="70" alt="ประพันธ์ ประภาสะวัต" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/praphan/">ประพันธ์ ประภาสะวัต</a></div><span class="td-author-post-count">2 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_7_59a67bfba53c2_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_7_59a67bfba53c2" >
<style scoped>
.td_uid_7_59a67bfba53c2_rand .block-title span,
            .td_uid_7_59a67bfba53c2_rand .td-trending-now-title,
            .td_uid_7_59a67bfba53c2_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/damrong/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/damrong-150x150.jpg" width="70" height="70" alt="ดำรง ลีไวโรจน์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/damrong/">ดำรง ลีไวโรจน์</a></div><span class="td-author-post-count">7 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_8_59a67bfba60a0_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_8_59a67bfba60a0" >
<style scoped>
.td_uid_8_59a67bfba60a0_rand .block-title span,
            .td_uid_8_59a67bfba60a0_rand .td-trending-now-title,
            .td_uid_8_59a67bfba60a0_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/samutcha/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/Oil-150x150.jpg" width="70" height="70" alt="สมัชชา วิราพร" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/samutcha/">สมัชชา วิราพร</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_9_59a67bfba6e53_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_9_59a67bfba6e53" >
<style scoped>
.td_uid_9_59a67bfba6e53_rand .block-title span,
            .td_uid_9_59a67bfba6e53_rand .td-trending-now-title,
            .td_uid_9_59a67bfba6e53_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/ajchara/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/jeab-150x150.jpg" width="70" height="70" alt="อัจฉรา จีนคร้าม" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/ajchara/">อัจฉรา จีนคร้าม</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_10_59a67bfba7a25_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_10_59a67bfba7a25" >
<style scoped>
.td_uid_10_59a67bfba7a25_rand .block-title span,
            .td_uid_10_59a67bfba7a25_rand .td-trending-now-title,
            .td_uid_10_59a67bfba7a25_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/rachpol_pa/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/ratchapol-150x150.jpg" width="70" height="70" alt="รัชพล พานิชธนาคม" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/rachpol_pa/">รัชพล พานิชธนาคม</a></div><span class="td-author-post-count">3 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div></div></div></div><div class="editor-column2 wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_authors td_uid_11_59a67bfba8b56_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_11_59a67bfba8b56" >
<style scoped>
.td_uid_11_59a67bfba8b56_rand .block-title span,
            .td_uid_11_59a67bfba8b56_rand .td-trending-now-title,
            .td_uid_11_59a67bfba8b56_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/jeremiah/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/jeremiah-150x150.jpg" width="70" height="70" alt="เจรมัย พิทักษ์วงศ์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/jeremiah/">เจรมัย พิทักษ์วงศ์</a></div><span class="td-author-post-count">11 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_12_59a67bfba9c08_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_12_59a67bfba9c08" >
<style scoped>
.td_uid_12_59a67bfba9c08_rand .block-title span,
            .td_uid_12_59a67bfba9c08_rand .td-trending-now-title,
            .td_uid_12_59a67bfba9c08_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/leerapat/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/Horn-150x150.jpg" width="70" height="70" alt="ลีฬภัทร กสานติกุล" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/leerapat/">ลีฬภัทร กสานติกุล</a></div><span class="td-author-post-count">12 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_13_59a67bfbaaa94_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_13_59a67bfbaaa94" >
<style scoped>
.td_uid_13_59a67bfbaaa94_rand .block-title span,
            .td_uid_13_59a67bfbaaa94_rand .td-trending-now-title,
            .td_uid_13_59a67bfbaaa94_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/supoj/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/supoj-150x150.jpg" width="70" height="70" alt="สุพจน์ เพชรศักดิ์วงศ์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/supoj/">สุพจน์ เพชรศักดิ์วงศ์</a></div><span class="td-author-post-count">25 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_14_59a67bfbab6a7_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_14_59a67bfbab6a7" >
<style scoped>
.td_uid_14_59a67bfbab6a7_rand .block-title span,
            .td_uid_14_59a67bfbab6a7_rand .td-trending-now-title,
            .td_uid_14_59a67bfbab6a7_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/wuthikorn/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/Boat-150x150.jpg" width="70" height="70" alt="วุฒิกร สุทธิอาภา" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/wuthikorn/">วุฒิกร สุทธิอาภา</a></div><span class="td-author-post-count">19 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_15_59a67bfbac1b3_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_15_59a67bfbac1b3" >
<style scoped>
.td_uid_15_59a67bfbac1b3_rand .block-title span,
            .td_uid_15_59a67bfbac1b3_rand .td-trending-now-title,
            .td_uid_15_59a67bfbac1b3_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/orapan/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/orapan-150x150.jpg" width="70" height="70" alt="อรพรรณ วัจนะเสถียรกุล" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/orapan/">อรพรรณ วัจนะเสถียรกุล</a></div><span class="td-author-post-count">4 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div></div></div></div><div class="editor-column3 wpb_column vc_column_container td-pb-span4"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="td_block_wrap td_block_authors td_uid_16_59a67bfbad024_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_16_59a67bfbad024" >
<style scoped>
.td_uid_16_59a67bfbad024_rand .block-title span,
            .td_uid_16_59a67bfbad024_rand .td-trending-now-title,
            .td_uid_16_59a67bfbad024_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/ath/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/ath-150x150.jpg" width="70" height="70" alt="อรรถ ประพันธ์วัฒนะ" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/ath/">อรรถ ประพันธ์วัฒนะ</a></div><span class="td-author-post-count">6 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_17_59a67bfbae1dd_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_17_59a67bfbae1dd" >
<style scoped>
.td_uid_17_59a67bfbae1dd_rand .block-title span,
            .td_uid_17_59a67bfbae1dd_rand .td-trending-now-title,
            .td_uid_17_59a67bfbae1dd_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/patsiri/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/U-150x150.jpg" width="70" height="70" alt="ภัทรสิริ โชติพงศ์สันติ์" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/patsiri/">ภัทรสิริ โชติพงศ์สันติ์</a></div><span class="td-author-post-count">8 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_18_59a67bfbaed86_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_18_59a67bfbaed86" >
<style scoped>
.td_uid_18_59a67bfbaed86_rand .block-title span,
            .td_uid_18_59a67bfbaed86_rand .td-trending-now-title,
            .td_uid_18_59a67bfbaed86_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/warapsorn/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/warapsorn-150x150.jpg" width="70" height="70" alt="วรัปศร อัคนียุทธ" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/warapsorn/">วรัปศร อัคนียุทธ</a></div><span class="td-author-post-count">5 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div><div class="td_block_wrap td_block_authors td_uid_19_59a67bfbaf888_rand td_top_authors td-pb-border-top"  data-td-block-uid="td_uid_19_59a67bfbaf888" >
<style scoped>
.td_uid_19_59a67bfbaf888_rand .block-title span,
            .td_uid_19_59a67bfbaf888_rand .td-trending-now-title,
            .td_uid_19_59a67bfbaf888_rand .block-title a {
                color: #000000;
            }
</style><div class="td_mod_wrap td-pb-padding-side"><a href="http://www.baanlaesuan.com/author/nutthamon/"><img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/nutthamon-150x150.jpg" width="70" height="70" alt="นัทมน ตั้งตรงมิตร" class="avatar avatar-70 wp-user-avatar wp-user-avatar-70 alignnone photo" /></a><div class="item-details"><div class="td-authors-name"><a href="http://www.baanlaesuan.com/author/nutthamon/">นัทมน ตั้งตรงมิตร</a></div><span class="td-author-post-count">16 POSTS</span><span class="td-author-comments-count">0 COMMENTS</span><div class="td-authors-url"><a href=""></a></div></div></div></div></div></div></div></div></div></div></div></div><div class="vc_row-full-width vc_clearfix"></div></div>
		</aside>            </div>
        </div>
    </div>
</div>


        <!-- Sub Footer -->
        
            <!-- Begin Footer 3 Column-->
            <div class="footer-row">
                <div class="td-container">
                    <div class="td-pb-row">
                        <div class="td-pb-span4 col-tag">
                            <h3 class="title-footer">Favorite Tags</h3>
                            <p><a href="http://www.baanlaesuan.com/tag/%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%84%E0%B8%97%E0%B8%A2">บ้านไทย</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99%E0%B9%84%E0%B8%A1%E0%B9%89">บ้านไม้</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B8%AA%E0%B8%A7%E0%B8%99%E0%B8%82%E0%B8%99%E0%B8%B2%E0%B8%94%E0%B9%80%E0%B8%A5%E0%B9%87%E0%B8%81">สวนขนาดเล็ก</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B9%84%E0%B8%A1%E0%B9%89%E0%B8%A1%E0%B8%87%E0%B8%84%E0%B8%A5">ไม้มงคล</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%84%E0%B8%A3%E0%B8%B1%E0%B8%A7">แบบห้องครัว</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B9%81%E0%B8%9A%E0%B8%9A%E0%B8%AB%E0%B9%89%E0%B8%AD%E0%B8%87%E0%B8%99%E0%B9%89%E0%B8%B3">แบบห้องน้ำ</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B8%9E%E0%B8%A3%E0%B8%A3%E0%B8%93%E0%B9%84%E0%B8%A1%E0%B9%89">พรรณไม้</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B8%9A%E0%B9%88%E0%B8%AD%E0%B8%9B%E0%B8%A5%E0%B8%B2">บ่อปลา</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B8%8B%E0%B9%88%E0%B8%AD%E0%B8%A1%E0%B8%9A%E0%B9%89%E0%B8%B2%E0%B8%99">ซ่อมบ้าน</a>
<a href="http://www.baanlaesuan.com/tag/%E0%B9%81%E0%B8%84%E0%B8%84%E0%B8%95%E0%B8%B1%E0%B8%AA">แคคตัส</a></p>
                        </div>
                        <div class="td-pb-span4 col-social">
                        <h3 class="title-footer">Follow us</h3>

                            <div class="followme-bs">
                                <div class="col-followme-left">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/follow-bs.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/baanlaesuanmag/">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/ic-fb.png" />
                                </a>
                                <a target="_blank" href="https://www.youtube.com/playlist?list=PLZNdKb9vEVB4QMdnBp5L1WSKSepE7AOGy">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/09/ic_youtube.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-rm">
                                <div class="col-followme-left">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/follow-rm.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/roomfan">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/ic-fb.png" />
                                </a>
                                <a target="_blank" href="https://www.instagram.com/room_magazine/">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/ic-ig.png" />
                                </a>
                                <a target="_blank" href="https://www.pinterest.com/room_magazine/">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/11/icon_pinterest.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-mh">
                                <div class="col-followme-left">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/follow-mh.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/myhomefc">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/ic-fb.png" />
                                </a>
                                </div>
                            </div>
                            <div class="followme-bs-print">
                                <div class="col-followme-left">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2017/06/baanlaesuan_printcontact.png" />
                                </div>
                                <div class="col-followme-right">
                                <a target="_blank" href="https://www.facebook.com/Baanlaesuanbooks/">
                                    <img src="http://www.baanlaesuan.com/wp-content/uploads/2016/08/ic-fb.png" />
                                </a>
                                </div>
                            </div>
                        </div>
                        <div class="td-pb-span4 col-contact">
                            <h3 class="title-footer">Contact</h3>
                            <p>เว็บไซต์ : บ้านและสวน<br/>
                            บริษัท อมรินทร์พริ้นติ้งแอนด์พับลิชชิ่ง จำกัด (มหาชน)<br/>
                            Tel : 0-2422-9999 ต่อ 4244</p>
                            <p class="adver-contact">สนใจลงโฆษณากับเว็บไซต์ บ้านและสวน<br/>
                            Tel : 0-2422-9999 ต่อ 4756, 4862<br/>
                            Mobile : 089-895-2547, 089-124-6515</p>
                        </div>
                    </div>
                </div>
            </div>
            <!-- End Footer 3 Column-->

            <div class="td-sub-footer-container">
                <div class="td-container">
                    <div class="td-pb-row">
                        <div class="td-pb-span7 td-sub-footer-menu">
                                                    </div>

                        <div class="td-pb-span5 td-sub-footer-copy">
                            &copy; COPYRIGHT 2014 AMARIN PRINTING AND PUBLISHING COMPANY LIMITED
<iframe src="/truehitsstat.php?pagename=baanlaesuan" width="14" height="17"
frameborder="0" marginheight="0" marginwidth="0" scrolling="no"></iframe>                        </div>
			                    </div>
                </div>
            </div>
                    </div><!--close td-outer-wrap-->

        

    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.3 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59a67bfbb08a7
    -->

    
<!-- Custom css form theme panel -->
<style type="text/css" media="screen">
/* custom css theme panel */
h1.entry-title.td-page-title, .td-page-content h3, h5.ytctitle, a.ytcmore, a.ytclink, a.ytc-paginationlink.ytc-next, a.ytc-paginationlink.ytc-previous, .ytc-numeration-inner{
    font-family: 'kanitregular';
}
a.ytc-paginationlink.ytc-next, a.ytc-paginationlink.ytc-previous{
    color : #000 !important;;
}
a:hover.ytclink, a:focus.ytclink, a:hover.ytc-paginationlink.ytc-next, a:hover.ytc-paginationlink.ytc-previous {
 color: #35a533 !important;;
 text-decoration: none !important;
}
a.ytcmore {
    font-size: 15px;
    color: #000;
    letter-spacing: 1px;
    border: solid 2px #000;
    padding: 8px 25px;
    border-radius: 3px;
    display: inline-block;
    text-decoration: none !important;
}
.ytc-promotion.col-xs-5 {
    display: none;
}
.ytc-youtubelink.col-xs-7 {
    width: 100% !important;
    text-align: center !important;
}




/* custom responsive css from theme panel (Advanced CSS) */
@media (max-width: 767px) {
.pum-theme-38024 .pum-content + .pum-close, .pum-theme-lightbox .pum-content + .pum-close {
right: 0px!important;
}
}
</style>

<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/wp-user-frontend/assets/js/conditional-logic.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/wp-user-frontend/assets/js/subscriptions.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/wp-a11y.min.js?ver=4.7.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"No results found.","oneResult":"1 result found. Use up and down arrow keys to navigate.","manyResults":"%d results found. Use up and down arrow keys to navigate.","itemSelected":"Item selected."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/suggest.min.js?ver=1.1-20110113'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.3'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.baanlaesuan.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=4.12'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.baanlaesuan.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.baanlaesuan.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<style>
.mobile-footer{
    position:fixed;
        bottom:0px;
        z-index: 100;
        margin-left: auto!important;
    margin-right: auto!important;
    text-align: center!important;
    width:100%!important;
    background-color:transparent;
}

@media(min-width:640px){
    .mobile-footer{
        display:none;
    }
}
#close {
    float:right;
    display:inline-block;
    padding:2px 5px;
    background:#ccc;
}
.closeButton
{
    z-index:9999999999999;
    display:block;
    right:0;
    margin-right:5%;
    position:absolute;
    top:-10px;
    width:27px;
    height:27px;
    background:url('http://cdn-sg1.pgimgs.com/images/pg/close-button.png') no-repeat center center;
}
@media screen and (min-width:970px){
	.mobile-footer{
		display:none;
	}
}
</style>
<script>
jQuery.fn.center = function(parent) {
    if (parent) {
        parent = this.parent();
    } else {
        parent = window;
    }
    this.css({
        "position": "absolute",
        "left": (((jQuery(parent).width() - this.outerWidth()) / 2) + jQuery(parent).scrollLeft() + "px")
    });
return this;
}
jQuery("div.mobile-footer").center(true);
</script>
<!-- /268886756/bs-320x100-mobile-footer -->
<div id='bs-320x100-mobile-footer' class="mobile-footer" style='height:100px; width:320px;'>
<a class="closeButton" onclick='this.parentNode.parentNode.removeChild(this.parentNode);return false;'></a>
<script>
googletag.cmd.push(function() { googletag.display('bs-320x100-mobile-footer'); });
</script>
</div>
	<!-- unitus x -->
<script type="text/javascript"><!--//<![CDATA[
var ssProtocol=(("https:"==document.location.protocol)? "https":"http");
var ssPage="l="+escape(window.location)+((document.referrer)? "&amp;r="+escape(document.referrer):"");
document.write("<scr"+"ipt src='"+ssProtocol+"://smart.synergy-e.com/tracker/trk.php?"+ssPage+"' type='text/javascript'><\/scr"+"ipt>");
//]]>--></script>
<noscript><p><img src="http://smart.synergy-e.com/tracker/trk.php" style="border:0" alt="" /></p></noscript>
<!-- End unitus x -->


<!-- start: insert Cxense widget tag here -->
    <script type="text/javascript">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</script>
<!-- end: insert Cxense widget tag here -->

    </body>
    </html>

<!-- Dynamic page generated in 1.654 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-08-30 15:48:59 -->

<!-- Compression = gzip -->